0
Answered

Fusioninventory 2.5 & glpi 9.2.4 possible?

vollkommenirrelevant 2 years ago updated by fusioninventory 1 year ago 2

Hello,

is it possible to use Fusiononventory 2.5 with older GLPI? For example Version 9.2.4?

thanks

Answer

Answer
Answered

Fusioninventory agent just needs a working FusionInventory plugin for GLPI. So you just have to check the plugin compatibility, not the agent one.

After making some tests it looks like It works!

Answer
Answered

Fusioninventory agent just needs a working FusionInventory plugin for GLPI. So you just have to check the plugin compatibility, not the agent one.